Forumsvar skapade

Visar 1 svar - 1 till 4 (av 4 totalt)
  • Forum: Allmänna frågor
    Som svar på: https://i2.wp.com/
    Trådstartare bjorne51

    (@bjorne51)

    Hej o tack för svar.
    Men bilderna fanns inte i uploads. Före byter av webhotell tog både jag och det nya hotellet kompletta kopior på allt. Det gamla hotellet one.com hävdar att bilderna måste ha lagrats på wordpress någonstans, att döma av bilderna adressen som bilderna nu har, stämmer inte det, de kan ju inte bara försvinna?
    Mvh
    Björn

    Trådstartare bjorne51

    (@bjorne51)

    HEJ, hittade det till slut, kasst!
    ”Hello again Dennis, well i tried deactivating ALL plugins and that still did not help… BUT!!!

    I found ( with the help of support at Elegant Themes – I am using Divi Theme from them… ) the solution!!!

    This is what they said to do and it worked!!!

    “Sorry for the trouble. Could you go to Divi → Theme Options → General → Disable Translations and make sure that they are disabled and then recheck? Let me know how it goes.”

    Trådstartare bjorne51

    (@bjorne51)

    WPLANG finns, men i den står: sv_SE
    alltså som det skall, men ändå står det Engelsk i Inställningar plus att Woocommerce verkar härma den felaktiga inställningen

    Trådstartare bjorne51

    (@bjorne51)

    Hej,’ och tack för svar!
    inga felmeddelande i consolen när jag försöker ändra språket från engelska i felsälkert läge.
    UNder status för Woocommerce står:
    Språk: en_US
    Kan man ändra dessa uppgifter direkt i databasen, vardå?

Visar 1 svar - 1 till 4 (av 4 totalt)